Sihirli Tırnaklar Hatası GPC – Joomla

Yeni Joomla sürümlerini yüklerken çıkan bu hatanın nedeni hostingi barındırdığınız firmanın size varsıyalan olarak verdiği PHP versiyonu olabilir. PHP Versiyonunun 5.4 ve üzeri olması gerekiyor. Cpanel — Yazılım ve Hizmetler —- PhP Versiyonu yolunu izleyerek düzeltebilirsiniz. Bunu yapınca Sihirli Tırnaklar Hatası düzeliyor ama bu versiyon yükseltimi size başka kodlarda, modüllerde problem çıkarırmı orasını bilemiyorum. +++… Okumaya devam et Sihirli Tırnaklar Hatası GPC – Joomla

Yayım tarihi
Joomla olarak sınıflandırılmış