Menü

WordPress Son güncelleme Hatası

31 Ağustos 2016 - Wordpress

Warning: ini_get_all() has been disabled for security reasons in /home/bey/public_html/wp-includes/load.php on line 1020

Siz de son güncellemeden sonra yukarıdaki yazı ile karşılaşıyorsanız PHP Versiyonu en az 5.5 yapın.

En azından ben yaptım düzeldi

CPANEL – Software- Select PHP Version

 

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak.